środa, 07 marca 2018 09:35

dj-cookie-monster-1.7

Plugin DJ-CookieMonster został właśnie zaktualizowany do wersji 1.7. Aktualizacja zapewnia zgodność z WCAG, ADA oraz Section508.

Przypominamy, że dodatek DJ-CookieMonster ma za zadanie informować odwiedzających witrynę internetową o polityce plików cookie na stronie internetowej. Teraz można wyświetlać ostrzeżenia o plikach cookie, mając pewność zgodności z prawem UE, a także pełnej dostępności dla osób niepełnosprawnych.

Ta wtyczka dla Joomla pozytywnie przechodzi testy WAVE i AChecker pod kątem zgodności z WCAG!

Jak to wygląda w praktyce? Możesz teraz użyć przycisku "tab", aby przejść do przycisku "ZAMKNIJ" i zamknąć go używając "ENTER".

Dodatek DJ-Cookiemonster możesz nabyć już za 69 PLN.

Chcieć wiedzieć więcej?